It is currently July 22nd, 2019, 6:37 pm



Post new topic Reply to topic  [ 14 posts ] 
Author Message
 Post subject: [chilecomparte.cl] Problem posting.
PostPosted: June 2nd, 2014, 2:36 am 

Joined: March 18th, 2013, 11:27 pm
Posts: 145
I stopped working on this forum
Image
Image


Top
 Profile  
Reply with quote  
 Post subject: Re: [www.chilecomparte.cl] problem posting
PostPosted: June 2nd, 2014, 8:09 am 
Site Admin
User avatar

Joined: March 10th, 2011, 11:14 pm
Posts: 9704
Location: Earth
The correct url is: http://www.chilecomparte.cl/foros

_________________
themaPoster | themaCreator | themaManager | themaLeecher | themaRegister


Top
 Profile  
Reply with quote  
 Post subject: Re: [www.chilecomparte.cl] Problem posting.
PostPosted: June 3rd, 2014, 12:10 am 

Joined: March 18th, 2013, 11:27 pm
Posts: 145
om thank let m,e chek jaja


Top
 Profile  
Reply with quote  
 Post subject: [chilecomparte.cl] Failed to create... Don't Find Re-Captcha
PostPosted: September 4th, 2014, 8:10 pm 

Joined: June 5th, 2013, 2:33 am
Posts: 3
Hi, i try to post in this forum, but i can't, i think it's because Themaposter doesn't detect re-captcha.

I post Manually and works perfect

Image
Image

Thanks.-


Top
 Profile  
Reply with quote  
 Post subject: Re: [chilecomparte.cl] Failed to create... Don't Find Re-Cap
PostPosted: September 5th, 2014, 12:55 am 

Joined: August 28th, 2011, 12:50 pm
Posts: 137
make 10posts without TP...than they will remove captcha


Top
 Profile  
Reply with quote  
 Post subject: Re: [chilecomparte.cl] Failed to create... Don't Find Re-Cap
PostPosted: September 5th, 2014, 7:05 am 

Joined: June 5th, 2013, 2:33 am
Posts: 3
Oks, but i have AntiGate, would not be bad if themaposter recognize the captcha.

Thanks Anyway


Top
 Profile  
Reply with quote  
 Post subject: Re: [chilecomparte.cl] Problem posting.
PostPosted: September 6th, 2014, 11:09 am 
Site Admin
User avatar

Joined: March 10th, 2011, 11:14 pm
Posts: 9704
Location: Earth
Never seen re-captcha in IPBoard. I just didn't add it for IPBoard at all. Should be fine in next update.

_________________
themaPoster | themaCreator | themaManager | themaLeecher | themaRegister


Top
 Profile  
Reply with quote  
 Post subject: Re: [chilecomparte.cl] Problem posting.
PostPosted: September 7th, 2014, 2:37 am 

Joined: March 18th, 2013, 11:27 pm
Posts: 145
Freddy wrote:
Never seen re-captcha in IPBoard. I just didn't add it for IPBoard at all. Should be fine in next update.

thank you bro


Top
 Profile  
Reply with quote  
 Post subject: Re: [chilecomparte.cl] Problem posting.
PostPosted: October 20th, 2014, 11:51 am 
Site Admin
User avatar

Joined: March 10th, 2011, 11:14 pm
Posts: 9704
Location: Earth
This forum also seems to be dead now.

Added support for ReCaptcha in IPBoard #2 (2.25 version), but did not get a change to test it.

_________________
themaPoster | themaCreator | themaManager | themaLeecher | themaRegister


Top
 Profile  
Reply with quote  
 Post subject: Re: [chilecomparte.cl] Problem posting.
PostPosted: May 9th, 2019, 11:46 am 

Joined: August 17th, 2016, 8:29 pm
Posts: 147
Problem with this site see error when posting


Attachments:
chileverror.png
chileverror.png [ 7.69 KiB | Viewed 173 times ]
Top
 Profile  
Reply with quote  
 Post subject: Re: [chilecomparte.cl] Problem posting.
PostPosted: May 9th, 2019, 6:38 pm 

Joined: March 18th, 2013, 11:27 pm
Posts: 145
Freddy wrote:
This forum also seems to be dead now.

Added support for ReCaptcha in IPBoard #2 (2.25 version), but did not get a change to test it.

please update forum login error posting error


Top
 Profile  
Reply with quote  
 Post subject: Re: [chilecomparte.cl] Problem posting.
PostPosted: May 11th, 2019, 7:26 am 
Site Admin
User avatar

Joined: March 10th, 2011, 11:14 pm
Posts: 9704
Location: Earth
They just changed main URL and type to new.

Correct new main URL is: http://www.chilecomparte.cl (without any /foros at the end).
Correct new type is: IP Board 4.x

Update these settings in the program.

_________________
themaPoster | themaCreator | themaManager | themaLeecher | themaRegister


Top
 Profile  
Reply with quote  
 Post subject: Re: [chilecomparte.cl] Problem posting.
PostPosted: May 11th, 2019, 12:04 pm 

Joined: August 17th, 2016, 8:29 pm
Posts: 147
setting changed but same problem ,can yo test posting on your area
thanks bro


Top
 Profile  
Reply with quote  
 Post subject: Re: [chilecomparte.cl] Problem posting.
PostPosted: May 11th, 2019, 3:50 pm 
Site Admin
User avatar

Joined: March 10th, 2011, 11:14 pm
Posts: 9704
Location: Earth
Fixed for next update (4.18).

_________________
themaPoster | themaCreator | themaManager | themaLeecher | themaRegister


Top
 Profile  
Reply with quote  
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 14 posts ] 

Who is online

Users browsing this forum: No registered users and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Theme designed by stylerbb.net © 2008
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
All times are UTC